terça-feira, 3 de fevereiro de 2009

Videoaulas dando "pau"

terça-feira, 3 de fevereiro de 2009
Percebi, de uns dias para cá, que as videoaulas não têm carregado direito aqui no blog. Aparece apenas um quadro branco e os vídeos não carregam. Não sei se é problema do Youtube. Tentei, inclusive, substituir o link para incorporar o vídeo ao blog, mas não surtiu efeito. Não sei se é um problema isolado na minha máquina, portanto se você está tendo o mesmo problema de visualização avise aqui. Se for o caso, substituo o vídeo incorporado pelo link direto ao vídeo no Youtube.
Abraço e deculpe o transtorno!

6 comentários:

hboloko
Este comentário foi removido pelo autor.
hboloko

e ai professor fabio, beleza?

A respeito dos videos, pelo menos no meu computador ta tudo OK.


Abraços

ZekiBoy

Olá Fábio, aqui no meu pc também assisto sem problemas. Aguardando ansioso pelas próximas aulas. Abraço.

Fabio Vicente

Hboloko e ZekiBoy,

É... pelo visto deve ser algum pau no explorer. Instalei o java recentemente e depois disso qualquer vídeo incorporado de qualquier página que eu entre acaba dando problema. Hoje, acessei em duas máquinas diferentes e em ambas os vídeos carregaram perfeitamente.
O pior é que reinstalei o flash player, o shockwave player e o Java e continua tudo na mesma...
Mistérios da Informática...
Quem tiver uma dica quente, tô aceitando.
Abraço!

gabi

Tenta baixar o google chrome. Eu só uso ele, se faltar luz, por exemplo[?], quando você abre de novo dá pra restaurar as mesmas páginas que estavam abertas. O IE é muito ruim =P

Estou aqui esperando mais aulas, são muito boas xD

Fabio Vicente

Gabi,

Eu já abandonei o IE... Agora só Mozilla. Percebi algumas postagens com problemas de visualização... vou tentar dar uma mexida.
Quanto ao Chrome, pretendo experimentar... já ouvi falar muito bem dele.
Abraço!

 
Arte Seqüencial, o blog ◄Design by Pocket, BlogBulk Blogger Templates